<!DOCTYPE html>
<html class="no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9315521840693080",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<title>Bancários e Fenaban têm nova rodada de negociação à tarde - iParaiba</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://iparaiba.com.br/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bancários e Fenaban têm nova rodada de negociação à tarde - iParaiba" />
<meta property="og:description" content="A Federação Nacional dos Bancos (Fenaban) e o Comando Nacional de Greve dos bancários fazem hoje (13) mais uma rodada de negociação. A categoria está..." />
<meta property="og:url" content="http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html" />
<meta property="og:site_name" content="iParaiba" />
<meta property="article:tag" content="bancários" />
<meta property="article:tag" content="bancos" />
<meta property="article:tag" content="greve" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2016-09-13T11:09:05+00:00" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A Federação Nacional dos Bancos (Fenaban) e o Comando Nacional de Greve dos bancários fazem hoje (13) mais uma rodada de negociação. A categoria está..."/>
<meta name="twitter:title" content="Bancários e Fenaban têm nova rodada de negociação à tarde - iParaiba"/>
<meta name="twitter:domain" content="iParaiba"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de iParaiba &raquo;" href="http://iparaiba.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="iParaiba &raquo;  Feed de comentários" href="http://iparaiba.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="iParaiba &raquo; Bancários e Fenaban têm nova rodada de negociação à tarde  Feed de comentários" href="http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/iparaiba.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://iparaiba.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://iparaiba.com.br/wp-content/plugins/quickshare/quickshare.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://iparaiba.com.br/wp-content/plugins/quickshare/genericons/genericons.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://iparaiba.com.br/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='Toptwenfive-social-icons-css'  href='http://iparaiba.com.br/wp-content/plugins/top-25-social-icons/css/toptwenfive.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A%2C300%2C400%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://iparaiba.com.br/wp-content/themes/mh_newsdesk/mh_newsdesk/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://iparaiba.com.br/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='http://iparaiba.com.br/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/skins/white.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://iparaiba.com.br/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://iparaiba.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2244368-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='http://iparaiba.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://iparaiba.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://iparaiba.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://iparaiba.com.br/wp-content/themes/mh_newsdesk/mh_newsdesk/js/scripts.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://iparaiba.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iparaiba.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iparaiba.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://iparaiba.com.br/?p=32384' />
<link rel="alternate" type="application/json+oembed" href="http://iparaiba.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html" />
<link rel="alternate" type="text/xml+oembed" href="http://iparaiba.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.show_title=1;
//--></script>
<meta property="fb:app_id" content="481833188500285"/><meta name="og:title" content="Bancários e Fenaban têm nova rodada de negociação à tarde" /><meta name="og:url" content="http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html" /><meta name="og:description" content="A Federação Nacional dos Bancos (Fenaban) e o Comando Nacional de Greve dos bancários fazem hoje (13) mais uma rodada de negociação. A categoria está paralisada desde a última terça-feira (6). Segundo a Confederação Nacional dos Trabalhadores do Ramo Financeiro&hellip;" /><meta name="og:site_name" content="iParaiba" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #bfbfbf;		}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
			color: #a31b00;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:14px; text-transform:none; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#8e0000; background:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-highlight { color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#8e0000; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header.ubermenu-current-menu-item > .ubermenu-target { color:#8e0000; }
.ubermenu-main .ubermenu-nav .ubermenu-submenu .ubermenu-item-header > .ubermenu-target { font-weight:normal; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover { color:#8e0000; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { background:#a80000; color:#ffffff; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main:hover { background:#a80000; color:#ffffff; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Raleway', sans-serif; font-weight:300; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target { font:16px; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 5623 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-5623 { padding:15px; }
/* 5635 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-5635 { padding:15px; }
/* 5641 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-5641 { padding:15px; }
/* 5631 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-5631 { padding:15px; }
/* 5624 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-5624 { padding:15px; }

/* Status: Loaded from Transient */

</style>	<style type="text/css">
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #ffffff; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #ffffff; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #a80000; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #a80000; }
			.social-nav a { color: #a80000; }
    	    				.footer-widgets .widget-title { background: #8e0000; }
    	    		</style>
    <link rel="shortcut icon" href="http://iparaiba.com.br/wp-content/uploads/2015/08/ipb.png">
<!--[if lt IE 9]>
<script src="http://iparaiba.com.br/wp-content/themes/mh_newsdesk/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Raleway", sans-serif; }
body { font-family: "Raleway", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {text-shadow: none;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {border: medium none !important;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style><link rel="icon" href="http://iparaiba.com.br/wp-content/uploads/2015/08/logo-user-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://iparaiba.com.br/wp-content/uploads/2015/08/logo-user-300x290.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://iparaiba.com.br/wp-content/uploads/2015/08/logo-user-300x290.jpg" />
<meta name="msapplication-TileImage" content="http://iparaiba.com.br/wp-content/uploads/2015/08/logo-user-300x290.jpg" />
</head>
<body class="single single-post postid-32384 single-format-standard custom-background mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-menu_superior-container"><ul id="menu-menu_superior" class="menu"><li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom menu-item-10149"><a href="/pagina-inicial">Faça do iParaíba sua página inicial</a></li>
</ul></div>				
				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-midias-container"><ul id="menu-midias" class="menu"><li id="menu-item-10215" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-10215"><a href="https://www.facebook.com/iParaiba-271828309534350/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></span></a></li>
<li id="menu-item-10216" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-10216"><a href="https://twitter.com/iparaiba"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></span></a></li>
<li id="menu-item-10217" class="menu-item menu-item-type-custom menu-item-object-custom social-icon google-plus menu-item-10217"><a href="http://plus.google.com"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text"><i class='icon-2x icon-google-plus '></i><span class='fa-hidden'>Google+</span></span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://iparaiba.com.br/" title="iParaiba" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://iparaiba.com.br/novo/wp-content/uploads/2015/08/new-ipb.png" height="60" width="288" alt="iParaiba" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3" id="text-37"><div class="header-busca">			<div class="textwidget"><form action="http://iparaiba.com.br/busca" id="searchbox">
    <input type="hidden" name="cx" value="partner-pub-9315521840693080:3464793499" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" placeholder="Buscar no iParaiba"/>
   </form>
<script type="text/javascript" src="http://www.google.com.br/coop/cse/brand?form=cse-search-box&amp;lang=pt"></script></div>
		</div></aside>	    				
	</div>
	<div class="header-menu clearfix">
		<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc-main_nav" data-ubermenu-target="ubermenu-main-9708-main_nav"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-9708-main_nav" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-9708 ubermenu-loc-main_nav ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover ubermenu-skin-white ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-9708-main_nav" class="ubermenu-nav"><li id="menu-item-5631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-5631 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-left ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">editorias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-5631 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-5615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-relative" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/politica"><span class="ubermenu-target-title ubermenu-target-text">Política</span></a></li><li id="menu-item-5626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/concursos-emprego"><span class="ubermenu-target-title ubermenu-target-text">Concursos e Empregos</span></a></li><li id="menu-item-5614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-5614 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/economia"><span class="ubermenu-target-title ubermenu-target-text">Economia</span></a></li><li id="menu-item-5616" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5616 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/educacao-e-cultura"><span class="ubermenu-target-title ubermenu-target-text">Educação e Cultura</span></a></li><li id="menu-item-5625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/cidades"><span class="ubermenu-target-title ubermenu-target-text">Cidades</span></a></li><li id="menu-item-5617" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5617 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/brasil"><span class="ubermenu-target-title ubermenu-target-text">Brasil</span></a></li><li id="menu-item-11415" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11415 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/autos"><span class="ubermenu-target-title ubermenu-target-text">Autos</span></a></li><li id="menu-item-12761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12761 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/loterias-noticias"><span class="ubermenu-target-title ubermenu-target-text">Loterias</span></a></li><li id="menu-item-5618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/mundo"><span class="ubermenu-target-title ubermenu-target-text">Mundo</span></a></li><li id="menu-item-5619" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5619 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/saude"><span class="ubermenu-target-title ubermenu-target-text">Saúde</span></a></li><li id="menu-item-5620" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5620 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/esportes"><span class="ubermenu-target-title ubermenu-target-text">Esportes</span></a></li><li id="menu-item-5621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/ciencia-tecnologia"><span class="ubermenu-target-title ubermenu-target-text">Ciência &#038; Tecnologia</span></a></li><li id="menu-item-5622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5622 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/gente-tv"><span class="ubermenu-target-title ubermenu-target-text">Gente &#038; TV</span></a></li><li id="menu-item-11760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11760 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/previsao-do-tempo"><span class="ubermenu-target-title ubermenu-target-text">Previsão do tempo</span></a></li><li id="menu-item-11416" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11416 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias/turismo"><span class="ubermenu-target-title ubermenu-target-text">Turismo</span></a></li><li id="menu-item-7015" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-7015 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/noticias"><span class="ubermenu-target-title ubermenu-target-text">Todas as Notícias</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-5624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-5624 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-left ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="http://iparaiba.com.br/colunas" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">blogs e colunas</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-5624 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-5682" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/colunas/thomas-bruno"><span class="ubermenu-target-title ubermenu-target-text">Thomas Bruno</span></a></li><li id="menu-item-13032" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13032 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/fernando-soares"><span class="ubermenu-target-title ubermenu-target-text">Fernando Soares</span></a></li><li id="menu-item-16685" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16685 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/jonatan-sousa"><span class="ubermenu-target-title ubermenu-target-text">Jonatan Sousa</span></a></li><li id="menu-item-6551" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/colunas/paiva-netto"><span class="ubermenu-target-title ubermenu-target-text">Paiva Netto</span></a></li><li id="menu-item-8267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8267 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/sao-jose-da-mata"><span class="ubermenu-target-title ubermenu-target-text">São José da Mata</span></a></li><li id="menu-item-8859" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8859 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/jean-carlos"><span class="ubermenu-target-title ubermenu-target-text">Jean Carlos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-5635" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-5635 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/municipios" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">municípios</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-5635 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-11175" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/alagoa-nova"><span class="ubermenu-target-title ubermenu-target-text">Alagoa Nova</span></a></li><li id="menu-item-10746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10746 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/alhandra"><span class="ubermenu-target-title ubermenu-target-text">Alhandra</span></a></li><li id="menu-item-11645" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11645 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/bayeux"><span class="ubermenu-target-title ubermenu-target-text">Bayeux</span></a></li><li id="menu-item-13471" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/boqueirao"><span class="ubermenu-target-title ubermenu-target-text">Boqueirão</span></a></li><li id="menu-item-11337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11337 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/cabedelo"><span class="ubermenu-target-title ubermenu-target-text">Cabedelo</span></a></li><li id="menu-item-15045" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-15045 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/cuite"><span class="ubermenu-target-title ubermenu-target-text">Cuité</span></a></li><li id="menu-item-11423" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11423 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/guarabira"><span class="ubermenu-target-title ubermenu-target-text">Guarabira</span></a></li><li id="menu-item-8282" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/massaranduba"><span class="ubermenu-target-title ubermenu-target-text">Massaranduba</span></a></li><li id="menu-item-8874" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8874 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/juazeirinho"><span class="ubermenu-target-title ubermenu-target-text">Juazeirinho</span></a></li><li id="menu-item-11294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/lagoa-seca"><span class="ubermenu-target-title ubermenu-target-text">Lagoa Seca</span></a></li><li id="menu-item-12104" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12104 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/patos"><span class="ubermenu-target-title ubermenu-target-text">Patos</span></a></li><li id="menu-item-14512" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/pombal"><span class="ubermenu-target-title ubermenu-target-text">Pombal</span></a></li><li id="menu-item-12925" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12925 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/quixaba"><span class="ubermenu-target-title ubermenu-target-text">Quixaba</span></a></li><li id="menu-item-11652" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11652 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/remigio"><span class="ubermenu-target-title ubermenu-target-text">Remígio</span></a></li><li id="menu-item-13936" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13936 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/blogs/santo-andre"><span class="ubermenu-target-title ubermenu-target-text">Santo André</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-5641" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-5641 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/servicos" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">serviços</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-5641 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-5633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/opiniao/pauta"><span class="ubermenu-target-title ubermenu-target-text">Dê a pauta</span></a></li><li id="menu-item-5642" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5642 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/servicos/agenda"><span class="ubermenu-target-title ubermenu-target-text">Agenda cultural</span></a></li><li id="menu-item-5643" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5643 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/servicos/detran"><span class="ubermenu-target-title ubermenu-target-text">Detran</span></a></li><li id="menu-item-9888" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-9888 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/contato"><span class="ubermenu-target-title ubermenu-target-text">Fale conosco</span></a></li><li id="menu-item-9892" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-9892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://site2.aesa.pb.gov.br/aesa/previsao.do?metodo=exibirPrevisaoHoje2"><span class="ubermenu-target-title ubermenu-target-text">Previsão do tempo</span></a></li><li id="menu-item-5645" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5645 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/servicos/indicadores"><span class="ubermenu-target-title ubermenu-target-text">Indicadores financeiros</span></a></li><li id="menu-item-5646" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5646 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/servicos/loterias"><span class="ubermenu-target-title ubermenu-target-text">Loterias</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-11421" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-11421 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://iparaiba.com.br/contato" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">fale conosco</span></a></li><li id="menu-item-5710" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-5710 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-content-align-right ubermenu-item-layout-text_only" href="http://iparaiba.com.br/contato" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">anuncie</span></a></li></ul></nav>		<!--- MUDANCA 06-07-2015 --->
    <!---     <div class="header-sub clearfix">
						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://iparaiba.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" title="Pesquisar por:" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div> 
--->
<!--- MUDANCA 06-07-2015 --->

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
		<span class="entry-noticias"><a href="http://iparaiba.com.br/noticias">Notícias</a> </span><span class="entry-edit"><a href="http://iparaiba.com.br/noticias/economia" itemprop="url"><span itemprop="title">Economia</span></a></span></nav>
					<article id="post-" class="post-32384 post type-post status-publish format-standard hentry category-economia tag-bancarios tag-bancos tag-greve">
	<header class="entry-header clearfix">
	
         <p class="entry-meta">
<span class="entry-meta-date updated">13/09/2016</span> | 
11:09<span class="entry-meta-date updated"></span>
</p>
         <h1 class="entry-title">Bancários e Fenaban têm nova rodada de negociação à tarde</h1>
  
<div class="sb-widget">
    <div class="textwidget">
          <div class="pub-spot">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo_Home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9315521840693080"
     data-ad-slot="4942268290"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    </div>
</div>

 <!--- MODIFICADO 07-07-2015 --->		
<!--- <div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://iparaiba.com.br/tag/bancarios" rel="tag">bancários</a><a href="http://iparaiba.com.br/tag/bancos" rel="tag">bancos</a><a href="http://iparaiba.com.br/tag/greve" rel="tag">greve</a></div> --->
  <!--- MODIFICADO 07-07-2015 --->	

</header>
	
    			<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="Google+" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div><p>A Federação Nacional dos Bancos (Fenaban) e o Comando Nacional de Greve dos bancários fazem hoje (13) mais uma rodada de negociação. A categoria está paralisada desde a última terça-feira (6). Segundo a Confederação Nacional dos Trabalhadores do Ramo Financeiro (Contraf), a adesão ao movimento atinge 11,5 mil agências e 48 centros administrativos, o que representa 48,9% dos locais de atendimento no país.</p>
<p>As principais reivindicações dos bancários são a reposição da inflação em 9,62%, mais 5% de aumento real, participação nos lucros de três salários mais R$ 8,3 mil e vales refeição e alimentação no valor de R$ 880,00 ao mês. A categoria protesta contra o assédio moral e as metas abusivas que, de acordo com a Contraf, provocam doenças entre os trabalhadores.</p>
<p>Em sua última proposta, encaminhada na sexta-feira (9), a Fenaban ofereceu reajuste de 7% para os salários e benefícios, além de abono de R$ 3,3 mil, que seria pago até dez dias após a assinatura do acordo. “A nova proposta resulta numa remuneração superior à inflação prevista para os próximos 12 meses, com ganho expressivo para a maioria dos bancários”, diz a entidade.</p>
<p>“A Fenaban entende que o modelo de aumento composto por abono e reajuste sobre o salário é o mais adequado para o atual momento de transição na economia brasileira, que passa de uma inflação alta para uma inflação mais baixa”, acrescenta o comunicado.</p>
<p>Na avaliação do presidente da Contraf, Roberto von der Osten, a proposta não atende às demandas dos trabalhadores. “Abono não é ganho real. É compensação por perdas”, ressalta Osten. “Insistem com a velha tese usada nos anos 90 de ajudar a saída da ‘crise’ com ‘âncora’ de redução salarial. Ou seja, contribuem com o dinheiro dos outros. Os trabalhadores não criaram crise nenhuma e não querem pagar o pato. Por isso, a greve aumentou”, disse ele.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fiparaiba.com.br%2F2016%2F09%2Fbancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html&amp;linkname=Banc%C3%A1rios%20e%20Fenaban%20t%C3%AAm%20nova%20rodada%20de%20negocia%C3%A7%C3%A3o%20%C3%A0%20tarde" title="Google+" rel="nofollow" target="_blank"></a></div></div>	</div>
  <!--- MODIFICADO 07-07-2015 --->	
<div class="entry-fonte clearfix"><span>Agência Brasil</span></div>
	
  <!--- MODIFICADO 07-07-2015 --->	
    <hr class="mh-separator-transparente "></hr>
    <hr class="mh-separator-slim "></hr>
	<div class="entry-tags clearfix"><span>Tópicos:</span><a href="http://iparaiba.com.br/tag/bancarios" rel="tag">bancários</a><a href="http://iparaiba.com.br/tag/bancos" rel="tag">bancos</a><a href="http://iparaiba.com.br/tag/greve" rel="tag">greve</a></div>    <hr class="mh-separator-slim"></hr>
     <hr class="mh-separator-transparente"></hr>


<div class="sb-widget">
    <div class="textwidget">
         <div class="pub-spot">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo_Home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9315521840693080"
     data-ad-slot="4942268290"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    </div>
</div>
  
		<div class="advertisement">
			<div class="sb-widget post-ad" id="mh_newsdesk_posts_grid-4"><h4 class="widget-title"><span>Veja também</span></h4>		<div class="mh-fp-grid-widget clearfix"><div class="mh-section mh-group">
<article class="mh-col mh-1-4 content-grid post-17438 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-corrida tag-ednalva-lauriano">
	<div class="content-thumb content-grid-thumb">
		<a href="http://iparaiba.com.br/2015/12/corrida-ednalva-lauriano-agitou-penultimo-domingo-do-ano-em-campina-grande.html" title="Corrida Ednalva Lauriano agitou penúltimo domingo do ano em Campina Grande">
		<img width="180" height="101" src="http://iparaiba.com.br/wp-content/uploads/2015/12/corrida-ednalva-lauriano-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="corrida-ednalva-lauriano" srcset="http://iparaiba.com.br/wp-content/uploads/2015/12/corrida-ednalva-lauriano-768x432.jpg 768w, http://iparaiba.com.br/wp-content/uploads/2015/12/corrida-ednalva-lauriano-180x101.jpg 180w, http://iparaiba.com.br/wp-content/uploads/2015/12/corrida-ednalva-lauriano-260x146.jpg 260w, http://iparaiba.com.br/wp-content/uploads/2015/12/corrida-ednalva-lauriano-373x210.jpg 373w, http://iparaiba.com.br/wp-content/uploads/2015/12/corrida-ednalva-lauriano.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" /></a>
	</div>
			
<div class="entry-chapeu"><span>Atletismo</span></div>
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2015/12/corrida-ednalva-lauriano-agitou-penultimo-domingo-do-ano-em-campina-grande.html" title="Corrida Ednalva Lauriano agitou penúltimo domingo do ano em Campina Grande" rel="bookmark">Corrida Ednalva Lauriano agitou penúltimo domingo do ano</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
<article class="mh-col mh-1-4 content-grid post-17403 post type-post status-publish format-standard has-post-thumbnail hentry category-bayeux tag-biometrico tag-recadastramento">
	<div class="content-thumb content-grid-thumb">
		<a href="http://iparaiba.com.br/2015/12/bayeux-tem-novo-posto-de-atendimento-biometrico.html" title="Bayeux tem novo Posto de Atendimento Biométrico">
		<img width="180" height="101" src="http://iparaiba.com.br/wp-content/uploads/2015/12/biometria-urna-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="biometria-urna" srcset="http://iparaiba.com.br/wp-content/uploads/2015/12/biometria-urna-768x432.jpg 768w, http://iparaiba.com.br/wp-content/uploads/2015/12/biometria-urna-180x101.jpg 180w, http://iparaiba.com.br/wp-content/uploads/2015/12/biometria-urna-260x146.jpg 260w, http://iparaiba.com.br/wp-content/uploads/2015/12/biometria-urna-373x210.jpg 373w, http://iparaiba.com.br/wp-content/uploads/2015/12/biometria-urna.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" /></a>
	</div>
			
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2015/12/bayeux-tem-novo-posto-de-atendimento-biometrico.html" title="Bayeux tem novo Posto de Atendimento Biométrico" rel="bookmark">Bayeux tem novo Posto de Atendimento Biométrico</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
<article class="mh-col mh-1-4 content-grid post-17393 post type-post status-publish format-standard has-post-thumbnail hentry category-loterias-noticias tag-mega-sena">
	<div class="content-thumb content-grid-thumb">
		<a href="http://iparaiba.com.br/2015/12/mega-sena-acumula-e-pode-pagar-r-195-milhoes.html" title="Mega-Sena acumula e pode pagar R$ 195 milhões">
		<img width="180" height="101" src="http://iparaiba.com.br/wp-content/uploads/2015/07/mega-sena-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="mega-sena" srcset="http://iparaiba.com.br/wp-content/uploads/2015/07/mega-sena-180x101.jpg 180w, http://iparaiba.com.br/wp-content/uploads/2015/07/mega-sena-260x146.jpg 260w, http://iparaiba.com.br/wp-content/uploads/2015/07/mega-sena-373x210.jpg 373w" sizes="(max-width: 180px) 100vw, 180px" /></a>
	</div>
			
<div class="entry-chapeu"><span>Acumulou</span></div>
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2015/12/mega-sena-acumula-e-pode-pagar-r-195-milhoes.html" title="Mega-Sena acumula e pode pagar R$ 195 milhões" rel="bookmark">Mega-Sena acumula e pode pagar R$ 195 milhões</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
<article class="mh-col mh-1-4 content-grid post-17285 post type-post status-publish format-standard has-post-thumbnail hentry category-jonatan-sousa">
	<div class="content-thumb content-grid-thumb">
		<a href="http://iparaiba.com.br/2015/12/clubi-ludi-promove-natal-cultural.html" title="Clubi Ludi promove Natal Cultural em Campina Grande">
		<img width="180" height="101" src="http://iparaiba.com.br/wp-content/uploads/2015/12/DSC04526-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Foto: Patrícia Neves" srcset="http://iparaiba.com.br/wp-content/uploads/2015/12/DSC04526-777x437.jpg 777w, http://iparaiba.com.br/wp-content/uploads/2015/12/DSC04526-180x101.jpg 180w, http://iparaiba.com.br/wp-content/uploads/2015/12/DSC04526-260x146.jpg 260w, http://iparaiba.com.br/wp-content/uploads/2015/12/DSC04526-373x210.jpg 373w" sizes="(max-width: 180px) 100vw, 180px" /></a>
	</div>
			
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2015/12/clubi-ludi-promove-natal-cultural.html" title="Clubi Ludi promove Natal Cultural em Campina Grande" rel="bookmark">Clubi Ludi promove Natal Cultural em Campina Grande</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
</div>
<hr class="mh-separator hidden-sm">
		</div></div>		</div>
	</article>


						<!---* MODIFICADO - 08-07-2015 */--->
						<!---* MODIFICADO - 08-07-2015 */--->
																														<h4 class="widget-title related-content-title"><span>relacionadas</span></h4>
			<div class="related-content clearfix">
									<article class="mh-col mh-1-4 content-grid post-32379 post type-post status-publish format-standard hentry category-economia tag-comercio tag-comercio-nacional tag-indicadores">
		
<div class="entry-chapeu"><span>Economia</span></div>
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2016/09/vendas-do-comercio-varejista-caem-03-entre-junho-e-julho.html" title="Vendas do comércio varejista caem 0,3% entre junho e julho" rel="bookmark">Vendas do comércio varejista caem 0,3% entre junho e julho</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
									<article class="mh-col mh-1-4 content-grid post-32346 post type-post status-publish format-standard hentry category-economia tag-planos-de-saude">
		
<div class="entry-chapeu"><span>Saúde</span></div>
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2016/09/numero-de-usuarios-dos-planos-de-saude-aumenta-em-agosto.html" title="Número de usuários dos planos de saúde aumenta em agosto" rel="bookmark">Número de usuários dos planos de saúde aumenta em agosto</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
									<article class="mh-col mh-1-4 content-grid post-32339 post type-post status-publish format-standard hentry category-economia tag-credito tag-juros">
		
<div class="entry-chapeu"><span>Economia</span></div>
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2016/09/taxa-media-de-juros-de-operacoes-de-credito-tem-23a-alta-seguida-em-agosto.html" title="Taxa média de juros de operações de crédito tem 23ª alta seguida em agosto" rel="bookmark">Taxa média de juros de operações de crédito tem 23ª alta seguida em agosto</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
									<article class="mh-col mh-1-4 content-grid post-32329 post type-post status-publish format-standard hentry category-economia tag-indicadores">
		
<div class="entry-chapeu"><span>Indicadores</span></div>
	

<p class="entry-meta">
		<!--- MODIFICADO - 08-07-2015 --->

		</p>
		<!--- MODIFICADO - 08-07-2015 --->
	<h3 class="content-grid-title"><a href="http://iparaiba.com.br/2016/09/instituicoes-financeiras-projetam-inflacao-de-736-este-ano.html" title="Instituições financeiras projetam inflação de 7,36% este ano" rel="bookmark">Instituições financeiras projetam inflação de 7,36% este ano</a></h3>
</article>
<hr class="mh-separator content-grid-separator">
							</div>
									
			<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="widget-title related-content-title">Comentários</h3><div class="fb-comments" data-href="http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>									</div>
	<aside class="mh-sidebar">



<div class="sb-widget clearfix" id="text-42">			<div class="textwidget"><a href="http://www.cirurgia.net/paraiba" target="_blank"><img src="http://iparaiba.com.br/publicidade/cir-pb.jpg" border="0" alt="Tratamentos esteticos na Paraiba"></a></div>
		</div><div class="sb-widget clearfix" id="text-57">			<div class="textwidget"><iframe scrolling="no" src="http://widget.ebc.com.br/rio2016/qm-paralimpiada-grande.html" frameborder="0" height="315" width="310"></iframe></div>
		</div><div class="sb-widget clearfix" id="text-7">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-céu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9315521840693080"
     data-ad-slot="3755621895"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget clearfix" id="text-53">			<div class="textwidget"><a href="#"><img src="http://iparaiba.com.br/publicidade/sensor.jpg" border="0" alt="Tratamentos esteticos na Paraiba"></a></div>
		</div><div class="sb-widget clearfix" id="mh_newsdesk_facebook_page-3"><h4 class="widget-title"><span>facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/pages/iParaiba/271828309534350?ref=hl" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div class="sb-widget-mais-lidas clearfix" id="views-7"><h4 class="widget-mais-lidas-title"><span>mais lidas</span></h4><section class="lista-unificada ordenada mod"><ol class="lst-wrapper">
<li><a class=" item-lista" href="http://iparaiba.com.br/2016/09/sine-campina-oferece-155-oportunidades-de-emprego.html"  title="Sine Campina oferece 155 oportunidades de emprego"><span class="texto">Sine Campina oferece 155 oportunidades de emprego</span></a></li><li><a class=" item-lista" href="http://iparaiba.com.br/2016/09/posse-solene-no-ihgp.html"  title="Posse solene no IHGP"><span class="texto">Posse solene no IHGP</span></a></li><li><a class=" item-lista" href="http://iparaiba.com.br/2016/09/reforma-trabalhista-vai-formalizar-jornada-de-12-horas-diz-ministro.html"  title="Reforma trabalhista vai formalizar jornada de 12 horas, diz ministro"><span class="texto">Reforma trabalhista vai formalizar jornada de 12 horas, diz ministro</span></a></li><li><a class=" item-lista" href="http://iparaiba.com.br/2016/09/ministerio-nega-que-jornada-diaria-de-oito-horas-de-trabalho-aumentara.html"  title="Minist&eacute;rio nega que jornada di&aacute;ria de oito horas de trabalho aumentar&aacute;"><span class="texto">Minist&eacute;rio nega que jornada di&aacute;ria de oito horas de trabalho aumentar&aacute;</span></a></li><li><a class=" item-lista" href="http://iparaiba.com.br/2016/09/passagem-de-aviao-fica-mais-cara-e-pressiona-a-inflacao.html"  title="Passagem de avi&atilde;o fica mais cara e pressiona a infla&ccedil;&atilde;o"><span class="texto">Passagem de avi&atilde;o fica mais cara e pressiona a infla&ccedil;&atilde;o</span></a></li></ol></section>
</div><div class="sb-widget-mais-lidas clearfix" id="phpeverywherewidget-4"><h4 class="widget-mais-lidas-title"><span> </span></h4><h4 class="widget-mais-lidas-title"><span>últimas</span></h4>
<ul>
<hr class="item-ultimas"> </hr>
<li><span>11:51</span>  | <a href="http://iparaiba.com.br/2016/09/nunca-se-cogitou-aumentar-jornada-de-trabalho-diz-ministro.html">Nunca se cogitou aumentar jornada de trabalho, diz ministro</a></li>
<hr class="item-ultimas"> </hr>
<li><span>11:09</span>  | <a href="http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html">Bancários e Fenaban têm nova rodada de negociação à tarde</a></li>
<hr class="item-ultimas"> </hr>
<li><span>10:23</span>  | <a href="http://iparaiba.com.br/2016/09/prazo-para-advogados-aderirem-ao-refis-se-expira-no-proximo-dia-30.html">Prazo para advogados aderirem ao REFIS se expira no próximo dia 30</a></li>
</ul>
<hr class="item-ultimas"> </hr>
<a class="entry-todas" href="/noticias">Leia mais</a></div>

<form action="http://iparaiba.com.br/busca" id="searchbox">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9315521840693080:3464793499" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" placeholder="Buscar no iParaiba"/>
   
  </div>
</form>
<script type="text/javascript" src="http://www.google.com.br/coop/cse/brand?form=cse-search-box&amp;lang=pt"></script>
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
				
			<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-6 footer-1">
						<div class="footer-widget" id="phpeverywherewidget-3"><h5 class="widget-title-rodape">editorias</h5><ul class="textwidget">   
        <li><a href="http://iparaiba.com.br/noticias/autos">Autos</a></li>
      <li><a href="http://iparaiba.com.br/noticias/brasil">Brasil</a></li>
      <li><a href="http://iparaiba.com.br/noticias/carnaval-2016">Carnaval 2016</a></li>
      <li><a href="http://iparaiba.com.br/noticias/carreira">Carreira</a></li>
      <li><a href="http://iparaiba.com.br/noticias/cidades">Cidades</a></li>
      <li><a href="http://iparaiba.com.br/noticias/ciencia-tecnologia">Ciência e Tecnologia</a></li>
      <li><a href="http://iparaiba.com.br/noticias/cinema">Cinema</a></li>
      <li><a href="http://iparaiba.com.br/noticias/comportamento">Comportamento</a></li>
      <li><a href="http://iparaiba.com.br/noticias/concursos-emprego">Concursos e Empregos</a></li>
      <li><a href="http://iparaiba.com.br/noticias/economia">Economia</a></li>
      <li><a href="http://iparaiba.com.br/noticias/educacao-e-cultura">Educação e Cultura</a></li>
      <li><a href="http://iparaiba.com.br/noticias/eleicoes-2016">Eleições 2016</a></li>
      <li><a href="http://iparaiba.com.br/noticias/empreendedorismo">Empreendedorismo</a></li>
      <li><a href="http://iparaiba.com.br/noticias/especial">Especial</a></li>
      <li><a href="http://iparaiba.com.br/noticias/esportes">Esportes</a></li>
      <li><a href="http://iparaiba.com.br/noticias/gente-tv">Gente &amp; TV</a></li>
      <li><a href="http://iparaiba.com.br/noticias/geral">Geral</a></li>
      <li><a href="http://iparaiba.com.br/noticias/loterias-noticias">Loterias</a></li>
      <li><a href="http://iparaiba.com.br/noticias/mundo">Mundo</a></li>
      <li><a href="http://iparaiba.com.br/noticias/olimpiada-rio-2016">Olimpíada Rio 2016</a></li>
      <li><a href="http://iparaiba.com.br/noticias/politica">Política</a></li>
      <li><a href="http://iparaiba.com.br/noticias/previsao-do-tempo">Previsão do tempo</a></li>
      <li><a href="http://iparaiba.com.br/noticias/sao-joao-2016">São João 2016</a></li>
      <li><a href="http://iparaiba.com.br/noticias/saude">Saúde</a></li>
      <li><a href="http://iparaiba.com.br/noticias/turismo">Turismo</a></li>
  </ul></div>					</div>
													<div class="mh-col mh-1-6 footer-2">
						<div class="footer-widget" id="phpeverywherewidget-6"><h5 class="widget-title-rodape">colunas</h5><ul class="textwidget">   
        <li><a href="http://iparaiba.com.br/colunas/luiz-carlos-amorim">Luiz Carlos Amorim</a></li>
      <li><a href="http://iparaiba.com.br/colunas/newton-leal">Newton Leal</a></li>
      <li><a href="http://iparaiba.com.br/colunas/paiva-netto">Paiva Netto</a></li>
      <li><a href="http://iparaiba.com.br/colunas/sua-vez">Sua vez</a></li>
      <li><a href="http://iparaiba.com.br/colunas/thomas-bruno">Thomas Bruno</a></li>
  </ul></div>					</div>
													<div class="mh-col mh-1-6 footer-3">
						<div class="footer-widget" id="phpeverywherewidget-8"><h5 class="widget-title-rodape">municípios</h5><ul class="textwidget">   
    </ul></div>					</div>
								
									<div class="mh-col mh-1-6 footer-3">
						<div class="footer-widget" id="phpeverywherewidget-9"><h5 class="widget-title-rodape">utilidades</h5><ul class="textwidget">   
        <li><a href="http://iparaiba.com.br/servicos/agenda">Agenda cultural</a></li>
      <li><a href="http://iparaiba.com.br/servicos/detran">Detran</a></li>
      <li><a href="http://iparaiba.com.br/servicos/indicadores">Indicadores financeiros</a></li>
      <li><a href="http://iparaiba.com.br/servicos/loterias">Loterias</a></li>
  </ul></div>					</div>
								
								
								
			</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">iParaiba 2015</p>
			</div>
		</div>
	</div>
</footer>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Banc\u00e1rios e Fenaban t\u00eam nova rodada de negocia\u00e7\u00e3o \u00e0 tarde",url:"http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html"},
{title:"Banc\u00e1rios e Fenaban t\u00eam nova rodada de negocia\u00e7\u00e3o \u00e0 tarde",url:"http://iparaiba.com.br/2016/09/bancarios-e-fenaban-tem-nova-rodada-de-negociacao-a-tarde.html"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://iparaiba.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/iparaiba.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://iparaiba.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/iparaiba.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://iparaiba.com.br/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/js/ubermenu.min.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://iparaiba.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=481833188500285&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>